Networking Forums

Networking Forums > Computer Networking > Windows Networking > Setting up vpn network using loopback adapter

Reply
Thread Tools Display Modes

Setting up vpn network using loopback adapter

 
 
iforgot688@hotmail.com
Guest
Posts: n/a

 
      02-27-2008, 05:23 PM
I set up a vpn on my machine with bot os as xp using the instruction
given at http://www.zdnetasia.com/techguide/n...9050037,00.htm.
I can see both computers and ping both ways, but when I try to connect
it just keeps asking for the password again and again. It has the
logon account darkened and set to guest and I've cleared the passwords
set everywhere. The guest account is turned off on both machines and
if I turn it on and try to connect it says the computer is not
accessible and may not have permission. Passwords have also been
cleared through computer management in admin tools still to no avail.
Strong passwords are disabled, but still tried to enter different ones
just to test and nothing.
 
Reply With Quote
 
 
 
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Re: problem with ethernet loopback test using loopback plug/stub: receiving socket not seeing packet. Rick Jones Linux Networking 10 08-22-2010 07:17 PM
Network load balancing using Loopback adapter Windows 2003 SP1 Ent Jon Woodley Windows Networking 0 03-15-2007 12:39 PM
MS Loopback Adapter Ripon Bahl Windows Networking 0 03-01-2006 11:11 AM
Loopback Adapter Moin Yeganeh Windows Networking 0 10-29-2003 11:31 PM
MS Loopback Adapter on Windows Me??? Dan Windows Networking 0 08-22-2003 01:57 AM